Start a new topic

Problem with cli

Hi all I chose from the settings to open the operating with cli and now I want to change it to desktop how will I do it ; Thnx
1 Comment

From the command line, I believe if you run: sudo raspi-config You can get to the option to have it boot back into the graphical desktop.
Login or Signup to post a comment